04.10.26 - 22:38 Uhr
Grandstream TelefonAdapter HT802 v2
Grandstream TelefonAdapter HT802 v2
Artikel-Nr.: 517501
Hersteller-Artikel-Nr.: HT802_v2
EAN-Code: 6947273705390
Warengruppe: Adapter
Hersteller: Grandstream
Außenmaße (B x T x H): 196 mm x 137 mm x 70 mm [Eigenmessung]
Gewicht: 0.304kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
50
Lieferzeit ab Versandlager:2-10 Werktage aus Versandlager in Deutschland
€ 48.00 inkl. Mwst zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Merkmale
Produktfarbe: Schwarz
Sprachcodec: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Reset-Knopf: Ja
Zertifizierung: FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-
2, EN61000-3-3, UL (Power supply)
K.21
Telefaxkompatibilität: T.38
Netzwerk
Quality of Service (QoS) Support: Ja
Call-Management
Telefonkonferenz: Ja
Anrufer-Identifikation: Ja
Anklopfen: Ja
Protokolle
Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Sicherheit
Unterstützte Sicherheitsalgorithmen: SRTP, SSL/TLS
Anschlüsse und Schnittstellen
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 1
Modem (RJ-11) Port: 2
Energie
AC Eingangsfrequenz: 50/60 Hz
Ausgangsspannung: 5 V
Energiequelle: AC
AC Eingangsspannung: 100-240 V
Ausgangsstrom: 1 A
Betriebsbedingungen
Temperaturbereich bei Lagerung: -10 - 60 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Betriebstemperatur: 0 - 40 °C
Gewicht und Abmessungen
Tiefe: 100 mm
Gewicht: 114 g
Breite: 100 mm
Höhe: 29,5 mm

Beschreibung

Grandstream Networks HT802 v2. Sprachcodec: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Telefaxkompatibilität: T.38, Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Unterstützte Sicherheitsalgorithmen: SRTP, SSL/TLS. Energiequelle: AC, AC Eingangsspannung: 100-240 V, AC Eingangsfrequenz: 50/60 Hz. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mm

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: Picus Advisors Ltd
Stra�e: Taivalmaki 9F1
PLZ/Ort: 02200 Espoo
Land: Finnland

Webseite: https://www.picus.fi
Support: https://helpdesk.grandstream.com/


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Eine ggf. ausgeschriebene/inbegriffene Garantie/Herstellergarantie wird durch den Hersteller des Produktes gewährt. Die Garantieleistung des Herstellers erstreckt sich räumlich mindestens auf das Land Deutschland. Inbegriffen sind mindestens alle Mängel die innerhalb der Garantiezeit entstehen und nicht von Ihnen verursacht wurden. Die Garantiebedingungen und Kontaktdaten samt der Erfordernisse für die Geltendmachung der Garantie sind auf den Internetseiten der jeweiligen Hersteller einsehbar. Für das aktuelle Produkt finden Sie diese Informationen unter folgendem Link: (www.grandstream.com/). Bitte wenden Sie sich zur Abwicklung der Herstellergarantie an den Garantiegeber. Die gesetzlichen Mängelrechte (Gewährleistungspflicht) gemäß den §§ 437ff. BGB (Nacherfüllung, Rücktritt, Minderung und Schadensersatz) von 24 Monaten werden durch eine zusätzliche Herstellergarantie nicht eingeschränkt. Bei Fragen zu den genauen Bedingungen der Herstellergarantie Ihres Produktes wenden Sie sich bitte an office@ms-it-beratung.at
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by ms-it-beratung